Mods

DO NOT USE FABRIC API!

For 1.15:

(specific)

Note: Phosphor and Starlight are not compatible, you must use one or the other